Skocz do zawartości
Pba

Brakujące mody (???)

Rekomendowane odpowiedzi

Witam.

Pierwszy raz tworzę misję na waszej paczce i nie mogę odpalić misji bo wywala / nie ma slotów, w zależności od wersji. 

Używam presetu ze stronki. Mam 105 modów ( preset + MCC ) i ciągle mi wywala, że coś jest " za dużo ".

Pomoże mi ktoś to ogarnąć?

Najpierw był tac_vests, więc usunąłem ręcznie, później m16 z hlc, zrobiłem to samo, później plecaki z bafa, zrobiłem to samo no i teraz to co widać. 😕

 

Edit: Podmieniłem kilka kolejnych przedmiotów powodujących błędy i nagle mi pokazuje tryk_backapck. Teraz już nie wiem o co chodzi 😕

 

20190716131240_1.jpg

 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak. Bez problemu. Raz mi coś wywaliło, że nie mam Tac_Vests,mimo że go miałem więc wywaliłem go ręcznie z mission.sqm.

Później normalnie mogłem wchodzić. Jak masz jakieś pomysły, to zapraszam na TS. Akurat próbuję ten problem rozwiązać korygując wszystko po kolei 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Działa ¯\_(ツ)_/¯

Dla potomnych. Musiałem przelecieć kilkanaście przedmiotów które powodowały błędy i podmienić je na takie które ich nie powodują. 

A tak na przyszłość fajnie by było zrobić taką listę przedmiotów z naszej paczki które takie błedy powodują

Edytowane przez Pba
Odnośnik do odpowiedzi
Udostępnij na innych stronach


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...